<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos | Hola Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://holanoticias.com/xmlrpc.php" />
    
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="keywords" content="El Periodico que piensa en ti,Charlotte NC,Triad NC,Jacksonville FL,Hola,Hola Noticias,Hola Charlotte,Norsan Media,Norsan News,Norsan,hispanic newspaper,charlotte hispanic newspaper,greensboro hispanic newspaper,jacksonville hispanic newspaper,norsan media hispanic newspaper,hispanic print,hispanic news,periodico hispano,periodico hispano charlotte,charlotte hispanic advertising" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos" />
	<meta property="og:url" content="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" />
	<meta property="og:image" content="https://holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg" />
	<meta property="article:published_time" content="2017-08-14" />
	<meta property="article:modified_time" content="2017-08-14" />
	<meta property="article:author" content="https://holanoticias.com/author/javier/" />
	<meta property="article:section" content="Inmigración" />
	<meta property="og:site_name" content="Hola Noticias" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<meta property="og:image" content="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?fit=720%2C480&ssl=1" /><link rel="icon" type="image/png" href="https://holanoticias.com/wp-content/uploads/2017/06/Asset-17@3x.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Feed" href="https://holanoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Comments Feed" href="https://holanoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos Comments Feed" href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/holanoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://holanoticias.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://holanoticias.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://holanoticias.com/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://holanoticias.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://holanoticias.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://holanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://holanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://holanoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://holanoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://holanoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Honduras abrirá consulado en Charlotte, según la canciller' href='https://holanoticias.com/honduras-abrira-consulados-en-carolina-del-norte-segun-la-canciller/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" />
<link rel='shortlink' href='https://wp.me/p7hsWY-4Wd' />
<link rel="alternate" type="application/json+oembed" href="https://holanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://holanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/holanoticias.com\/wp-admin\/","wpRestNonce":"00d29b4f91","wpRestUrl":"https:\/\/holanoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://holanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://holanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/holanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/holanoticias.com\/wp-content\/themes\/Hola%20Noticias%202.1.3";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0071ce";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://holanoticias.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://holanoticias.com/category/inmigracion/",
                                "name": "Inmigración"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/",
                                "name": "Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18985 single-format-standard global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/holanoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/holanewsnc/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/holanewsnc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoNTU4z9FDRFMjTgXTEgttQ/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&r=g&default=https%3A%2F%2Fholanoticias.com%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-80 photo wpfla ' width='80' height='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-119"><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://holanoticias.com/charlotte/">Charlotte, NC</a></li>
	<li id="menu-item-8072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8072"><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad, NC</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://holanoticias.com/jacksonville/">Jacksonville, Florida</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-115"><a href="https://holanoticias.com/category/inmigracion/">Inmigración</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://holanoticias.com/category/farandula/">Farándula</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://holanoticias.com/category/opinion/">Opinión</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://holanoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://holanoticias.com/category/enterate/">Entérate</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109"><a href="https://holanoticias.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://holanoticias.com/category/deportes-local/">Deportes Local</a></li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116"><a href="https://holanoticias.com/category/latinoamerica/">Latinoamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://holanoticias.com/category/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://holanoticias.com/mediakit/">MediaKit</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://holanoticias.com/contactos/">Contactos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://holanoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">New York</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, August 14, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/holanoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/holanewsnc/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/holanewsnc" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCoNTU4z9FDRFMjTgXTEgttQ/videos" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://holanoticias.com/">
                <img src="https://holanoticias.com/wp-content/uploads/2017/06/Logo-Hola.svg" alt=""/>
                <span class="td-visual-hidden">Hola Noticias</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="4155666310"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="4155666310"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="4155666310"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="4155666310"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://holanoticias.com/">
			<img src="https://holanoticias.com/wp-content/uploads/2017/06/Asset-14.svg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://holanoticias.com/">
			<img src="https://holanoticias.com/wp-content/uploads/2017/06/Logo-Hola.svg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-119"><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="https://holanoticias.com/charlotte/">Charlotte, NC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8072"><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad, NC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-522"><a href="https://holanoticias.com/jacksonville/">Jacksonville, Florida</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-115"><a href="https://holanoticias.com/category/inmigracion/">Inmigración</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5992357cc3c4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5992357cc3c4f" ><script>var block_td_uid_2_5992357cc3c4f = new tdBlock();
block_td_uid_2_5992357cc3c4f.id = "td_uid_2_5992357cc3c4f";
block_td_uid_2_5992357cc3c4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5992357cc3c4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5992357cc3c4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5992357cc3c4f.td_column_number = "3";
block_td_uid_2_5992357cc3c4f.block_type = "td_block_mega_menu";
block_td_uid_2_5992357cc3c4f.post_count = "5";
block_td_uid_2_5992357cc3c4f.found_posts = "389";
block_td_uid_2_5992357cc3c4f.header_color = "";
block_td_uid_2_5992357cc3c4f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5992357cc3c4f.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_2_5992357cc3c4f);
</script><div id=td_uid_2_5992357cc3c4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" rel="bookmark" title="Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" rel="bookmark" title="Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos">Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/beneficiaria-de-daca-se-enfrenta-verbalmente-al-fiscal-general-de-texas/" rel="bookmark" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/beneficiaria-de-daca-se-enfrenta-verbalmente-al-fiscal-general-de-texas/" rel="bookmark" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas">Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/informe-9-de-cada-10-guatemaltecos-vienen-eeuu-por-razones-economicas/" rel="bookmark" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/informe-9-de-cada-10-guatemaltecos-vienen-eeuu-por-razones-economicas/" rel="bookmark" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas">Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/fallo-judicial-abre-puerta-para-residencia-permanente-de-beneficiarios-de-tps/" rel="bookmark" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/fallo-judicial-abre-puerta-para-residencia-permanente-de-beneficiarios-de-tps/" rel="bookmark" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS">Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/mccain-planea-impulsar-otra-vez-proyecto-bipartidista-de-reforma-migratoria/" rel="bookmark" title="McCain planea impulsar otra vez proyecto bipartidista de reforma migratoria"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636367847132341929w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636367847132341929w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636367847132341929w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636367847132341929w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636367847132341929w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McCain planea impulsar otra vez proyecto bipartidista de reforma migratoria"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/mccain-planea-impulsar-otra-vez-proyecto-bipartidista-de-reforma-migratoria/" rel="bookmark" title="McCain planea impulsar otra vez proyecto bipartidista de reforma migratoria">McCain planea impulsar otra vez proyecto bipartidista de reforma migratoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5992357cc3c4f" data-td_block_id="td_uid_2_5992357cc3c4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5992357cc3c4f" data-td_block_id="td_uid_2_5992357cc3c4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-112"><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5992357ccc171_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5992357ccc171" ><script>var block_td_uid_3_5992357ccc171 = new tdBlock();
block_td_uid_3_5992357ccc171.id = "td_uid_3_5992357ccc171";
block_td_uid_3_5992357ccc171.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5992357ccc171_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5992357ccc171_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5992357ccc171.td_column_number = "3";
block_td_uid_3_5992357ccc171.block_type = "td_block_mega_menu";
block_td_uid_3_5992357ccc171.post_count = "5";
block_td_uid_3_5992357ccc171.found_posts = "776";
block_td_uid_3_5992357ccc171.header_color = "";
block_td_uid_3_5992357ccc171.ajax_pagination_infinite_stop = "";
block_td_uid_3_5992357ccc171.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_3_5992357ccc171);
</script><div id=td_uid_3_5992357ccc171 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/era-como-volver-1960-cuentan-testigos-de-la-marcha-supremacista-en-eeuu/" rel="bookmark" title="&#8220;Era como volver a 1960&#8221;, cuentan testigos de la marcha supremacista en EEUU"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636382700645725484w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636382700645725484w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636382700645725484w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636382700645725484w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/636382700645725484w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Era como volver a 1960&#8221;, cuentan testigos de la marcha supremacista en EEUU"/></a></div>                <a href="https://holanoticias.com/category/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/era-como-volver-1960-cuentan-testigos-de-la-marcha-supremacista-en-eeuu/" rel="bookmark" title="&#8220;Era como volver a 1960&#8221;, cuentan testigos de la marcha supremacista en EEUU">&#8220;Era como volver a 1960&#8221;, cuentan testigos de la marcha supremacista&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/trump-condena-odio-violencia-en-marcha-supremacista-blanca-de-virginia/" rel="bookmark" title="Trump condena &#8220;odio&#8221; y &#8220;violencia&#8221; en marcha supremacista blanca de Virginia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/170812110739-charlottesville-white-nationalist-protest-violent-clash-nr-00000000-exlarge-169.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/170812110739-charlottesville-white-nationalist-protest-violent-clash-nr-00000000-exlarge-169.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/170812110739-charlottesville-white-nationalist-protest-violent-clash-nr-00000000-exlarge-169.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/170812110739-charlottesville-white-nationalist-protest-violent-clash-nr-00000000-exlarge-169.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/170812110739-charlottesville-white-nationalist-protest-violent-clash-nr-00000000-exlarge-169.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump condena &#8220;odio&#8221; y &#8220;violencia&#8221; en marcha supremacista blanca de Virginia"/></a></div>                <a href="https://holanoticias.com/category/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/trump-condena-odio-violencia-en-marcha-supremacista-blanca-de-virginia/" rel="bookmark" title="Trump condena &#8220;odio&#8221; y &#8220;violencia&#8221; en marcha supremacista blanca de Virginia">Trump condena &#8220;odio&#8221; y &#8220;violencia&#8221; en marcha supremacista blanca de Virginia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/trump-advierte-de-eeuu-esta-listo-para-el-combate-con-corea-del-norte/" rel="bookmark" title="Trump advierte de que EEUU está &#8220;listo para el combate&#8221; con Corea del Norte"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/06552955_xl.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/06552955_xl.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/06552955_xl.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/06552955_xl.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/06552955_xl.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump advierte de que EEUU está &#8220;listo para el combate&#8221; con Corea del Norte"/></a></div>                <a href="https://holanoticias.com/category/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/trump-advierte-de-eeuu-esta-listo-para-el-combate-con-corea-del-norte/" rel="bookmark" title="Trump advierte de que EEUU está &#8220;listo para el combate&#8221; con Corea del Norte">Trump advierte de que EEUU está &#8220;listo para el combate&#8221; con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/estudio-halla-latinos-hispanohablantes-sienten-mas-estres-en-la-era-trump/" rel="bookmark" title="Estudio halla que latinos hispanohablantes sienten más estrés en la era Trump"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Latinoamérica-vive-entre-el-miedo-y-la-resignación-la-llegada-de-Trump.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Latinoamérica-vive-entre-el-miedo-y-la-resignación-la-llegada-de-Trump.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Latinoamérica-vive-entre-el-miedo-y-la-resignación-la-llegada-de-Trump.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Latinoamérica-vive-entre-el-miedo-y-la-resignación-la-llegada-de-Trump.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Latinoamérica-vive-entre-el-miedo-y-la-resignación-la-llegada-de-Trump.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudio halla que latinos hispanohablantes sienten más estrés en la era Trump"/></a></div>                <a href="https://holanoticias.com/category/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/estudio-halla-latinos-hispanohablantes-sienten-mas-estres-en-la-era-trump/" rel="bookmark" title="Estudio halla que latinos hispanohablantes sienten más estrés en la era Trump">Estudio halla que latinos hispanohablantes sienten más estrés en la era&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/walmart-se-disculpa-por-anunciar-armas-con-cartel-para-articulos-escolares/" rel="bookmark" title="Walmart se disculpa por anunciar armas con cartel para artículos escolares"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/Walmart-se-disculpa-por-anunciar-armas-con-cartel-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/Walmart-se-disculpa-por-anunciar-armas-con-cartel-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/Walmart-se-disculpa-por-anunciar-armas-con-cartel-.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Walmart se disculpa por anunciar armas con cartel para artículos escolares"/></a></div>                <a href="https://holanoticias.com/category/estados-unidos/" class="td-post-category">Estados Unidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/walmart-se-disculpa-por-anunciar-armas-con-cartel-para-articulos-escolares/" rel="bookmark" title="Walmart se disculpa por anunciar armas con cartel para artículos escolares">Walmart se disculpa por anunciar armas con cartel para artículos escolares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5992357ccc171" data-td_block_id="td_uid_3_5992357ccc171"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5992357ccc171" data-td_block_id="td_uid_3_5992357ccc171"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-574"><a href="https://holanoticias.com/category/farandula/">Farándula</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5992357cd47de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5992357cd47de" ><script>var block_td_uid_4_5992357cd47de = new tdBlock();
block_td_uid_4_5992357cd47de.id = "td_uid_4_5992357cd47de";
block_td_uid_4_5992357cd47de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5992357cd47de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5992357cd47de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5992357cd47de.td_column_number = "3";
block_td_uid_4_5992357cd47de.block_type = "td_block_mega_menu";
block_td_uid_4_5992357cd47de.post_count = "5";
block_td_uid_4_5992357cd47de.found_posts = "164";
block_td_uid_4_5992357cd47de.header_color = "";
block_td_uid_4_5992357cd47de.ajax_pagination_infinite_stop = "";
block_td_uid_4_5992357cd47de.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5992357cd47de);
</script><div id=td_uid_4_5992357cd47de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/los-dilemas-del-trabajador-del-narcotrafico-se-desvelan-en-el-desconocido/" rel="bookmark" title="Los dilemas del &#8220;trabajador&#8221; del narcotráfico se desvelan en &#8220;El Desconocido&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/El-desconocido_092840924.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/El-desconocido_092840924.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/El-desconocido_092840924.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/El-desconocido_092840924.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/El-desconocido_092840924.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los dilemas del &#8220;trabajador&#8221; del narcotráfico se desvelan en &#8220;El Desconocido&#8221;"/></a></div>                <a href="https://holanoticias.com/category/farandula/" class="td-post-category">Farándula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/los-dilemas-del-trabajador-del-narcotrafico-se-desvelan-en-el-desconocido/" rel="bookmark" title="Los dilemas del &#8220;trabajador&#8221; del narcotráfico se desvelan en &#8220;El Desconocido&#8221;">Los dilemas del &#8220;trabajador&#8221; del narcotráfico se desvelan en &#8220;El Desconocido&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/despacito-la-cancion-mas-reproducida-en-streaming-de-la-historia/" rel="bookmark" title="&#8220;Despacito&#8221;, la canción más reproducida en &#8220;streaming&#8221; de la historia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?resize=534%2C371&#038;ssl=1 534w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/despacito.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Despacito&#8221;, la canción más reproducida en &#8220;streaming&#8221; de la historia"/></a></div>                <a href="https://holanoticias.com/category/farandula/" class="td-post-category">Farándula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/despacito-la-cancion-mas-reproducida-en-streaming-de-la-historia/" rel="bookmark" title="&#8220;Despacito&#8221;, la canción más reproducida en &#8220;streaming&#8221; de la historia">&#8220;Despacito&#8221;, la canción más reproducida en &#8220;streaming&#8221; de la historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/el-comediante-mexicano-hector-lechuga-muere-los-88-anos/" rel="bookmark" title="El comediante mexicano Héctor Lechuga muere a los 88 años"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/hectorlechuga_620x6200-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/hectorlechuga_620x6200-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/hectorlechuga_620x6200-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/hectorlechuga_620x6200-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El comediante mexicano Héctor Lechuga muere a los 88 años"/></a></div>                <a href="https://holanoticias.com/category/farandula/" class="td-post-category">Farándula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/el-comediante-mexicano-hector-lechuga-muere-los-88-anos/" rel="bookmark" title="El comediante mexicano Héctor Lechuga muere a los 88 años">El comediante mexicano Héctor Lechuga muere a los 88 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/femina-tres-musicas-argentinas-cruzan-lo-natural-la-urbe/" rel="bookmark" title="Fémina, tres músicas argentinas que cruzan &#8220;lo natural y la urbe&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/636350559094375053w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/636350559094375053w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/636350559094375053w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/636350559094375053w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/636350559094375053w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fémina, tres músicas argentinas que cruzan &#8220;lo natural y la urbe&#8221;"/></a></div>                <a href="https://holanoticias.com/category/farandula/" class="td-post-category">Farándula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/femina-tres-musicas-argentinas-cruzan-lo-natural-la-urbe/" rel="bookmark" title="Fémina, tres músicas argentinas que cruzan &#8220;lo natural y la urbe&#8221;">Fémina, tres músicas argentinas que cruzan &#8220;lo natural y la urbe&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/dos-venezolanas-panamena-guatemalteca-nuevas-caras-rica-famosa-latina/" rel="bookmark" title="Dos venezolanas, panameña y guatemalteca nuevas caras &#8220;Rica famosa y latina&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/1920x1080_RFL5_gold_group01_LR-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/1920x1080_RFL5_gold_group01_LR-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/1920x1080_RFL5_gold_group01_LR-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/1920x1080_RFL5_gold_group01_LR-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/1920x1080_RFL5_gold_group01_LR-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos venezolanas, panameña y guatemalteca nuevas caras &#8220;Rica famosa y latina&#8221;"/></a></div>                <a href="https://holanoticias.com/category/farandula/" class="td-post-category">Farándula</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/dos-venezolanas-panamena-guatemalteca-nuevas-caras-rica-famosa-latina/" rel="bookmark" title="Dos venezolanas, panameña y guatemalteca nuevas caras &#8220;Rica famosa y latina&#8221;">Dos venezolanas, panameña y guatemalteca nuevas caras &#8220;Rica famosa y latina&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5992357cd47de" data-td_block_id="td_uid_4_5992357cd47de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5992357cd47de" data-td_block_id="td_uid_4_5992357cd47de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-573"><a href="https://holanoticias.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-575"><a href="https://holanoticias.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5992357cdbeae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5992357cdbeae" ><script>var block_td_uid_5_5992357cdbeae = new tdBlock();
block_td_uid_5_5992357cdbeae.id = "td_uid_5_5992357cdbeae";
block_td_uid_5_5992357cdbeae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5992357cdbeae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5992357cdbeae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5992357cdbeae.td_column_number = "3";
block_td_uid_5_5992357cdbeae.block_type = "td_block_mega_menu";
block_td_uid_5_5992357cdbeae.post_count = "5";
block_td_uid_5_5992357cdbeae.found_posts = "38";
block_td_uid_5_5992357cdbeae.header_color = "";
block_td_uid_5_5992357cdbeae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5992357cdbeae.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_5992357cdbeae);
</script><div id=td_uid_5_5992357cdbeae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/protegete-del-calor/" rel="bookmark" title="Protégete del calor"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/saluud_1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/saluud_1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/saluud_1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/saluud_1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/saluud_1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protégete del calor"/></a></div>                <a href="https://holanoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/protegete-del-calor/" rel="bookmark" title="Protégete del calor">Protégete del calor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/la-danza-mejora-la-salud-mental-segun-estudio/" rel="bookmark" title="La danza mejora la salud mental, según un estudio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/03/shutterstock_330345746.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/03/shutterstock_330345746.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/03/shutterstock_330345746.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/03/shutterstock_330345746.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/03/shutterstock_330345746.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La danza mejora la salud mental, según un estudio"/></a></div>                <a href="https://holanoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/la-danza-mejora-la-salud-mental-segun-estudio/" rel="bookmark" title="La danza mejora la salud mental, según un estudio">La danza mejora la salud mental, según un estudio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/vacuna-contra-gripe-tiene-efectividad-de-casi-50-por-ciento-segun-los-cdc/" rel="bookmark" title="Vacuna contra gripe tiene efectividad de casi 50 por ciento, según los CDC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/02/shutterstock_241028236.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/02/shutterstock_241028236.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/02/shutterstock_241028236.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/02/shutterstock_241028236.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/02/shutterstock_241028236.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vacuna contra gripe tiene efectividad de casi 50 por ciento, según los CDC"/></a></div>                <a href="https://holanoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/vacuna-contra-gripe-tiene-efectividad-de-casi-50-por-ciento-segun-los-cdc/" rel="bookmark" title="Vacuna contra gripe tiene efectividad de casi 50 por ciento, según los CDC">Vacuna contra gripe tiene efectividad de casi 50 por ciento, según&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/fumar-apenas-cigarrillo-por-dia-tambien-aumenta-el-riesgo-de-muerte/" rel="bookmark" title="Fumar apenas un cigarrillo por día también aumenta el riesgo de muerte"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/shutterstock_527589082.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/shutterstock_527589082.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/shutterstock_527589082.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/shutterstock_527589082.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/shutterstock_527589082.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fumar apenas un cigarrillo por día también aumenta el riesgo de muerte"/></a></div>                <a href="https://holanoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/fumar-apenas-cigarrillo-por-dia-tambien-aumenta-el-riesgo-de-muerte/" rel="bookmark" title="Fumar apenas un cigarrillo por día también aumenta el riesgo de muerte">Fumar apenas un cigarrillo por día también aumenta el riesgo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/golosinas-saludables-en-halloween/" rel="bookmark" title="Golosinas saludables en Halloween"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/10/SAlud_7e70e7673d7c3f875e05baf37b21608f.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/10/SAlud_7e70e7673d7c3f875e05baf37b21608f.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/10/SAlud_7e70e7673d7c3f875e05baf37b21608f.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/10/SAlud_7e70e7673d7c3f875e05baf37b21608f.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/10/SAlud_7e70e7673d7c3f875e05baf37b21608f.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Golosinas saludables en Halloween"/></a></div>                <a href="https://holanoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/golosinas-saludables-en-halloween/" rel="bookmark" title="Golosinas saludables en Halloween">Golosinas saludables en Halloween</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5992357cdbeae" data-td_block_id="td_uid_5_5992357cdbeae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5992357cdbeae" data-td_block_id="td_uid_5_5992357cdbeae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-714"><a href="https://holanoticias.com/category/enterate/">Entérate</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5992357ce20b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5992357ce20b9" ><script>var block_td_uid_6_5992357ce20b9 = new tdBlock();
block_td_uid_6_5992357ce20b9.id = "td_uid_6_5992357ce20b9";
block_td_uid_6_5992357ce20b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5992357ce20b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5992357ce20b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5992357ce20b9.td_column_number = "3";
block_td_uid_6_5992357ce20b9.block_type = "td_block_mega_menu";
block_td_uid_6_5992357ce20b9.post_count = "5";
block_td_uid_6_5992357ce20b9.found_posts = "155";
block_td_uid_6_5992357ce20b9.header_color = "";
block_td_uid_6_5992357ce20b9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5992357ce20b9.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_6_5992357ce20b9);
</script><div id=td_uid_6_5992357ce20b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/los-quince-cada-vez-mas-sofisticados-producen-millones/" rel="bookmark" title="Los Quince, cada vez más sofisticados, producen millones"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/quince-copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/quince-copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/quince-copy.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/quince-copy.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/quince-copy.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Quince, cada vez más sofisticados, producen millones"/></a></div>                <a href="https://holanoticias.com/category/enterate/" class="td-post-category">Entérate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/los-quince-cada-vez-mas-sofisticados-producen-millones/" rel="bookmark" title="Los Quince, cada vez más sofisticados, producen millones">Los Quince, cada vez más sofisticados, producen millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/pasito-pasito-la-musica-latina-ha-seducido-al-planeta-entero/" rel="bookmark" title="Pasito a pasito, la música latina ha seducido al planeta entero"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/despacito_musica_latina.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/despacito_musica_latina.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/despacito_musica_latina.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/despacito_musica_latina.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pasito a pasito, la música latina ha seducido al planeta entero"/></a></div>                <a href="https://holanoticias.com/category/enterate/" class="td-post-category">Entérate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/pasito-pasito-la-musica-latina-ha-seducido-al-planeta-entero/" rel="bookmark" title="Pasito a pasito, la música latina ha seducido al planeta entero">Pasito a pasito, la música latina ha seducido al planeta entero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/cantante-de-kiss-encuentra-su-doble-una-vaquita/" rel="bookmark" title="Cantante de Kiss encuentra a su doble, ¡una vaquita!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/gene_simmons_becerra.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/gene_simmons_becerra.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/gene_simmons_becerra.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/gene_simmons_becerra.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantante de Kiss encuentra a su doble, ¡una vaquita!"/></a></div>                <a href="https://holanoticias.com/category/enterate/" class="td-post-category">Entérate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/cantante-de-kiss-encuentra-su-doble-una-vaquita/" rel="bookmark" title="Cantante de Kiss encuentra a su doble, ¡una vaquita!">Cantante de Kiss encuentra a su doble, ¡una vaquita!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/en-lugar-de-medicinas-recetan-fruta-verduras-hispanos-comen-mal/" rel="bookmark" title="En lugar de medicinas, recetan fruta y verduras a hispanos que comen mal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/636371326959259227w.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/636371326959259227w.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/636371326959259227w.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/636371326959259227w.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/636371326959259227w.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En lugar de medicinas, recetan fruta y verduras a hispanos que comen mal"/></a></div>                <a href="https://holanoticias.com/category/enterate/" class="td-post-category">Entérate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/en-lugar-de-medicinas-recetan-fruta-verduras-hispanos-comen-mal/" rel="bookmark" title="En lugar de medicinas, recetan fruta y verduras a hispanos que comen mal">En lugar de medicinas, recetan fruta y verduras a hispanos que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/emprendedores-latinos-tienen-oportunidad-de-acceso-programa-de-stanford/" rel="bookmark" title="Emprendedores latinos tienen oportunidad de acceso a programa de Stanford"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/stanford-latino.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/stanford-latino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/stanford-latino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/stanford-latino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/stanford-latino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emprendedores latinos tienen oportunidad de acceso a programa de Stanford"/></a></div>                <a href="https://holanoticias.com/category/enterate/" class="td-post-category">Entérate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/emprendedores-latinos-tienen-oportunidad-de-acceso-programa-de-stanford/" rel="bookmark" title="Emprendedores latinos tienen oportunidad de acceso a programa de Stanford">Emprendedores latinos tienen oportunidad de acceso a programa de Stanford</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5992357ce20b9" data-td_block_id="td_uid_6_5992357ce20b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5992357ce20b9" data-td_block_id="td_uid_6_5992357ce20b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-109"><a href="https://holanoticias.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-110"><a href="https://holanoticias.com/category/deportes-local/">Deportes Local</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5992357ce82b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5992357ce82b7" ><script>var block_td_uid_7_5992357ce82b7 = new tdBlock();
block_td_uid_7_5992357ce82b7.id = "td_uid_7_5992357ce82b7";
block_td_uid_7_5992357ce82b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5992357ce82b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5992357ce82b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5992357ce82b7.td_column_number = "3";
block_td_uid_7_5992357ce82b7.block_type = "td_block_mega_menu";
block_td_uid_7_5992357ce82b7.post_count = "5";
block_td_uid_7_5992357ce82b7.found_posts = "191";
block_td_uid_7_5992357ce82b7.header_color = "";
block_td_uid_7_5992357ce82b7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5992357ce82b7.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_7_5992357ce82b7);
</script><div id=td_uid_7_5992357ce82b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/yulieth-franco-compite-en-bikini-fitness/" rel="bookmark" title="Yulieth Franco compite en &#8216;Bikini Fitness&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/06/IMG_7193.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/06/IMG_7193.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/06/IMG_7193.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/06/IMG_7193.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/06/IMG_7193.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yulieth Franco compite en &#8216;Bikini Fitness&#8217;"/></a></div>                <a href="https://holanoticias.com/category/deportes-local/" class="td-post-category">Deportes Local</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/yulieth-franco-compite-en-bikini-fitness/" rel="bookmark" title="Yulieth Franco compite en &#8216;Bikini Fitness&#8217;">Yulieth Franco compite en &#8216;Bikini Fitness&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/kevin-olsen-es-acusado-de-violacion/" rel="bookmark" title="Kevin Olsen es acusado de violación"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/02/Kevin-Olsen-football2_1487606509302_2772355_ver1.0.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/02/Kevin-Olsen-football2_1487606509302_2772355_ver1.0.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/02/Kevin-Olsen-football2_1487606509302_2772355_ver1.0.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/02/Kevin-Olsen-football2_1487606509302_2772355_ver1.0.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kevin Olsen es acusado de violación"/></a></div>                <a href="https://holanoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/kevin-olsen-es-acusado-de-violacion/" rel="bookmark" title="Kevin Olsen es acusado de violación">Kevin Olsen es acusado de violación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/liga-mexicana-define-duelos-de-liguilla-marcada-por-el-clasico-chivas-america/" rel="bookmark" title="Liga mexicana define duelos de liguilla marcada por el clásico Chivas-América"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/11/liguilla-apertura_2016-pumas-america-chivas-liga_mx-leon-xolos-milenio-la_aficion_MILIMA20161120_0369_30.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/11/liguilla-apertura_2016-pumas-america-chivas-liga_mx-leon-xolos-milenio-la_aficion_MILIMA20161120_0369_30.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/11/liguilla-apertura_2016-pumas-america-chivas-liga_mx-leon-xolos-milenio-la_aficion_MILIMA20161120_0369_30.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/11/liguilla-apertura_2016-pumas-america-chivas-liga_mx-leon-xolos-milenio-la_aficion_MILIMA20161120_0369_30.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liga mexicana define duelos de liguilla marcada por el clásico Chivas-América"/></a></div>                <a href="https://holanoticias.com/category/deportes-local/" class="td-post-category">Deportes Local</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/liga-mexicana-define-duelos-de-liguilla-marcada-por-el-clasico-chivas-america/" rel="bookmark" title="Liga mexicana define duelos de liguilla marcada por el clásico Chivas-América">Liga mexicana define duelos de liguilla marcada por el clásico Chivas-América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/bayer-se-anoto-el-triunfo/" rel="bookmark" title="Bayer se anotó el triunfo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/deporytes_008-copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/deporytes_008-copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/deporytes_008-copy.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/deporytes_008-copy.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/deporytes_008-copy.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayer se anotó el triunfo"/></a></div>                <a href="https://holanoticias.com/category/deportes-local/" class="td-post-category">Deportes Local</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/bayer-se-anoto-el-triunfo/" rel="bookmark" title="Bayer se anotó el triunfo">Bayer se anotó el triunfo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/honduras-campeon-7-vs-7/" rel="bookmark" title="Honduras campeón 7 vs. 7"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/Deportes_HONDURAS-2-copy.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/Deportes_HONDURAS-2-copy.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/Deportes_HONDURAS-2-copy.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/Deportes_HONDURAS-2-copy.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/11/Deportes_HONDURAS-2-copy.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honduras campeón 7 vs. 7"/></a></div>                <a href="https://holanoticias.com/category/deportes-local/" class="td-post-category">Deportes Local</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/honduras-campeon-7-vs-7/" rel="bookmark" title="Honduras campeón 7 vs. 7">Honduras campeón 7 vs. 7</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5992357ce82b7" data-td_block_id="td_uid_7_5992357ce82b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5992357ce82b7" data-td_block_id="td_uid_7_5992357ce82b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-116"><a href="https://holanoticias.com/category/latinoamerica/">Latinoamérica</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-117"><a href="https://holanoticias.com/category/mexico/">México</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5992357cee79c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5992357cee79c" ><script>var block_td_uid_8_5992357cee79c = new tdBlock();
block_td_uid_8_5992357cee79c.id = "td_uid_8_5992357cee79c";
block_td_uid_8_5992357cee79c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5992357cee79c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5992357cee79c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5992357cee79c.td_column_number = "3";
block_td_uid_8_5992357cee79c.block_type = "td_block_mega_menu";
block_td_uid_8_5992357cee79c.post_count = "5";
block_td_uid_8_5992357cee79c.found_posts = "163";
block_td_uid_8_5992357cee79c.header_color = "";
block_td_uid_8_5992357cee79c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5992357cee79c.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_8_5992357cee79c);
</script><div id=td_uid_8_5992357cee79c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/eeuu-sanciona-al-futbolista-rafa-marquez-julion-alvarez-por-lazos-con-narco/" rel="bookmark" title="EEUU sanciona al futbolista Rafa Márquez y Julión Álvarez por lazos con narco"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/efe-3348235-13261966w-20170809.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/efe-3348235-13261966w-20170809.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/efe-3348235-13261966w-20170809.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/efe-3348235-13261966w-20170809.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/efe-3348235-13261966w-20170809.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EEUU sanciona al futbolista Rafa Márquez y Julión Álvarez por lazos con narco"/></a></div>                <a href="https://holanoticias.com/category/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/eeuu-sanciona-al-futbolista-rafa-marquez-julion-alvarez-por-lazos-con-narco/" rel="bookmark" title="EEUU sanciona al futbolista Rafa Márquez y Julión Álvarez por lazos con narco">EEUU sanciona al futbolista Rafa Márquez y Julión Álvarez por lazos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/hallan-marihuana-en-cargamento-de-vehiculos-de-ford-producidos-en-mexico/" rel="bookmark" title="Hallan marihuana en un cargamento de vehículos de Ford producidos en México"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/ford_droga-focus-min0.06-0.14-480-345.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/ford_droga-focus-min0.06-0.14-480-345.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/ford_droga-focus-min0.06-0.14-480-345.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/07/ford_droga-focus-min0.06-0.14-480-345.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan marihuana en un cargamento de vehículos de Ford producidos en México"/></a></div>                <a href="https://holanoticias.com/category/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/hallan-marihuana-en-cargamento-de-vehiculos-de-ford-producidos-en-mexico/" rel="bookmark" title="Hallan marihuana en un cargamento de vehículos de Ford producidos en México">Hallan marihuana en un cargamento de vehículos de Ford producidos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/cerveceria-mexicana-se-burla-de-presidentes-con-picaro-humor/" rel="bookmark" title="Cervecería mexicana se burla de presidentes con pícaro humor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/636353910252529843.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/636353910252529843.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/636353910252529843.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/636353910252529843.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/636353910252529843.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cervecería mexicana se burla de presidentes con pícaro humor"/></a></div>                <a href="https://holanoticias.com/category/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/cerveceria-mexicana-se-burla-de-presidentes-con-picaro-humor/" rel="bookmark" title="Cervecería mexicana se burla de presidentes con pícaro humor">Cervecería mexicana se burla de presidentes con pícaro humor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/gobierno-revela-estrategia-de-ingles-para-volver-mexico-bilingue-en-20-anos/" rel="bookmark" title="Gobierno revela estrategia de inglés para volver a México bilingüe en 20 años"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/estrategia-de-ingles-en-mexico.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/estrategia-de-ingles-en-mexico.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/estrategia-de-ingles-en-mexico.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/estrategia-de-ingles-en-mexico.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/07/estrategia-de-ingles-en-mexico.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno revela estrategia de inglés para volver a México bilingüe en 20 años"/></a></div>                <a href="https://holanoticias.com/category/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/gobierno-revela-estrategia-de-ingles-para-volver-mexico-bilingue-en-20-anos/" rel="bookmark" title="Gobierno revela estrategia de inglés para volver a México bilingüe en 20 años">Gobierno revela estrategia de inglés para volver a México bilingüe en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/mexico-alerta-sobre-riesgos-por-consumo-de-los-llamados-productos-milagro/" rel="bookmark" title="México alerta sobre riesgos por consumo de los llamados &#8220;productos milagro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/producto_naturista.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/producto_naturista.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/producto_naturista.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/producto_naturista.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/07/producto_naturista.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México alerta sobre riesgos por consumo de los llamados &#8220;productos milagro&#8221;"/></a></div>                <a href="https://holanoticias.com/category/mexico/" class="td-post-category">México</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/mexico-alerta-sobre-riesgos-por-consumo-de-los-llamados-productos-milagro/" rel="bookmark" title="México alerta sobre riesgos por consumo de los llamados &#8220;productos milagro&#8221;">México alerta sobre riesgos por consumo de los llamados &#8220;productos milagro&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5992357cee79c" data-td_block_id="td_uid_8_5992357cee79c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5992357cee79c" data-td_block_id="td_uid_8_5992357cee79c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://holanoticias.com/mediakit/">MediaKit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316"><a href="https://holanoticias.com/contactos/">Contactos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://holanoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://holanoticias.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Inmigración" class="entry-crumb" href="https://holanoticias.com/category/inmigracion/">Inmigración</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18985" class="post-18985 post type-post status-publish format-standard has-post-thumbnail hentry category-inmigracion" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://holanoticias.com/category/inmigracion/">Inmigración</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://holanoticias.com/author/javier/">Hola Noticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-14T21:49:08+00:00" >August 14, 2017</time></span>                    <div class="td-post-comments"><a href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18985">153</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos&url=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F&via=holanewsnc"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/&amp;media=https://holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg&description=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos%20-%20https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?fit=720%2C480&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?w=720&ssl=1 720w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="U.S. Republican presidential candidate Donald Trump listens to the endorsement of Maricopa County Sheriff Joe Arpaio before a campaign rally in Marshalltown"/></a></div>
        <div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span id="ctl14_lblMostra">Tucson, 14 ago.- Como una &#8220;cachetada a la comunidad&#8221; hispana calificaron activistas la posibilidad de que el presidente Donald Trump conceda el perdón al exalguacil Joe Arpaio, declarado culpable de desacato en un caso de discriminación racial.</span></p>
<p>&#8220;Esto sería un duro golpe, estamos hablando de una persona que fue encontrada culpable no por una, sino por dos cortes federales. Dos jueces dijeron que Arpaio es culpable de desobedecer órdenes de la corte&#8221;, expresó hoy a Efe Lydia Guzmán, activista y una de las testigos en contra de Arpaio en el caso de discriminación.</p>
<p>Trump señaló este domingo a la cadena Fox News que sopesaba otorgar el perdón presidencial al polémico alguacil, famoso por su intransigencia con la inmigración indocumentada.</p>
<p>&#8220;Estoy seriamente considerando un perdón para el alguacil Arpaio&#8221;, indicó.</p>
<p>Consideró a Arpaio, de 85 años, como &#8220;un patriota que ha hecho mucho en contra de la inmigración ilegal&#8221;.</p>
<p>&#8220;El mismo Arpaio se declaró culpable de desacato, pero un perdón hace a un lado el sistema judicial. La ley debe de ser igual para todos. Sabemos que el presidente puede hacer lo que quiera, pero también debe respetar el sistema judicial&#8221;, enfatizó Guzmán.</p>
<p>Arpaio fue declarado culpable el pasado 31 de julio de desacato a las órdenes de la corte por desobedecer intencionalmente el mandato de un juez federal en un caso de discriminación contra conductores hispanos.</p>
<p>&#8220;No me sorprende que Trump otorgue el perdón a Arpaio, es un racista ayudando a otro racista&#8221;, indicó hoy a Efe Alfredo Gutiérrez, exlegislador estatal de Arizona.</p>
<p>El exalguacil, quien ganó fama por su mano dura en contra de la inmigración indocumentada, tiene prevista una audiencia de sentencia, que podría ser de hasta seis meses máximo, el próximo 5 de octubre.</p>
<p>En caso de obtener el perdón de Trump, este sería el fin de un proceso judicial de más de diez años en contra del autodenominado &#8220;alguacil más duro del oeste&#8221;.</p>
<p>Arpaio se mostró hoy &#8220;feliz&#8221;, al señalar por canales nacionales, que el presidente Trump &#8220;entiende su caso&#8221;.</p>
<p>Arpaio fue una de las primeras figuras en dar su apoyo a Trump cuando este se postuló como candidato a la Presidencia de Estados Unidos.</p>
<p>&#8220;Aceptaría el perdón porque no soy culpable&#8221;, manifestó Arpaio a Fox News.</p>
<p>Arpaio fue derrotado en las urnas el pasado noviembre por Paul Penzone, después de ocupar este puesto por más de dos décadas. EFEUSA</p>
</div>
</div>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="7109132716"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos&url=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F&via=holanewsnc"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/&amp;media=https://holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg&description=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Posible+perd%C3%B3n+de+Trump+a+alguacil+Arpaio+es+un+%E2%80%9Cduro+golpe%E2%80%9D+para+hispanos%20-%20https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" data-text="Posible perdón de Trump a alguacil Arpaio es un &#8220;duro golpe&#8221; para hispanos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="author-box-wrap"><a href="https://holanoticias.com/author/javier/"><img alt='' src='https://secure.gravatar.com/avatar/c0fc6d673f402fcf219d36c3b2bd3fdb?s=96&r=g&default=https%3A%2F%2Fholanoticias.com%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_h.png' class='avatar avatar-96 photo wpfla ' width='96' height='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://holanoticias.com/author/javier/">Hola Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hola Noticias"></span><meta itemprop="datePublished" content="2017-08-14T21:49:08+00:00"><meta itemprop="dateModified" content="2017-08-14T21:49:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://holanoticias.com/wp-content/uploads/2017/06/Logo-Hola.svg"></span><meta itemprop="name" content="Hola Noticias"></span><meta itemprop="headline " content="Posible perdón de Trump a alguacil Arpaio es un &quot;duro golpe&quot; para hispanos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/08/arpaio_trump.jpeg?fit=720%2C480&ssl=1"><meta itemprop="width" content="720"><meta itemprop="height" content="480"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_11_5992357d05b9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5992357d05b9e" ><script>var block_td_uid_11_5992357d05b9e = new tdBlock();
block_td_uid_11_5992357d05b9e.id = "td_uid_11_5992357d05b9e";
block_td_uid_11_5992357d05b9e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_5992357d05b9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5992357d05b9e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18985,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_11_5992357d05b9e.td_column_number = "3";
block_td_uid_11_5992357d05b9e.block_type = "td_block_related_posts";
block_td_uid_11_5992357d05b9e.post_count = "3";
block_td_uid_11_5992357d05b9e.found_posts = "388";
block_td_uid_11_5992357d05b9e.header_color = "";
block_td_uid_11_5992357d05b9e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5992357d05b9e.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_11_5992357d05b9e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_5992357d06a92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5992357d05b9e" href="#">RELATED ARTICLES</a><a id="td_uid_13_5992357d06acc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5992357d05b9e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_11_5992357d05b9e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/beneficiaria-de-daca-se-enfrenta-verbalmente-al-fiscal-general-de-texas/" rel="bookmark" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/dreamer_fiscal.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/beneficiaria-de-daca-se-enfrenta-verbalmente-al-fiscal-general-de-texas/" rel="bookmark" title="Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas">Beneficiaria de DACA se enfrenta verbalmente al fiscal general de Texas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/informe-9-de-cada-10-guatemaltecos-vienen-eeuu-por-razones-economicas/" rel="bookmark" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/08/636375824323948406w.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/informe-9-de-cada-10-guatemaltecos-vienen-eeuu-por-razones-economicas/" rel="bookmark" title="Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas">Informe: 9 de cada 10 guatemaltecos vienen a EEUU. por razones económicas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/fallo-judicial-abre-puerta-para-residencia-permanente-de-beneficiarios-de-tps/" rel="bookmark" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2017/08/tps3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/fallo-judicial-abre-puerta-para-residencia-permanente-de-beneficiarios-de-tps/" rel="bookmark" title="Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS">Fallo judicial abre puerta para residencia permanente de beneficiarios de TPS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5992357d05b9e" data-td_block_id="td_uid_11_5992357d05b9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5992357d05b9e" data-td_block_id="td_uid_11_5992357d05b9e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Leave a Reply</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook Comments" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Comments</span> (<fb:comments-count href=https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="G+ Comments" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">G+ Comments</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus Comments" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Comments</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Default Comments" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Default Comments</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"https://holanoticias.com/posible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos/",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread"><div style="font-size: 14px;clear: both;">Specify a Disqus shortname in Super Socializer &gt; Social Commenting section in admin panel</div></div><script type="text/javascript">var disqus_shortname = "";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>	<div class="comments" id="comments">
        <p class="must-log-in">You must <a href="https://holanoticias.com/wp-login.php?redirect_to=https%3A%2F%2Fholanoticias.com%2Fposible-perdon-de-trump-alguacil-arpaio-es-duro-golpe-para-hispanos%2F%23respond">log in</a> to post a comment.</p>    </div> <!-- /.content -->
<div style="clear:both"></div></div></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_14_5992357d3c0ce_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5992357d3c0ce" ><h4 class="block-title"><span class="td-pulldown-size">Edición Virtual</span></h4><div class="td_mod_wrap"><a href="https://holanoticias.com/virtualcharlotte/"><img class="aligncenter size-full wp-image-336" src="https://holanoticias.com/wp-content/uploads/2016/02/virtual.jpg" alt="virtual" width="604" height="101" /></a>

<a href="https://holanoticias.com/virtualtriad/" rel="attachment wp-att-579"><img class="aligncenter size-full wp-image-579" src="https://holanoticias.com/wp-content/uploads/2016/03/virtual-edition-triad.png" alt="virtual edition triad" width="604" height="101" /></a>

<a href="https://holanoticias.com/virtual-jacksonville/"><img class="aligncenter size-full wp-image-503" src="https://holanoticias.com/wp-content/uploads/2016/02/virtual-edition-jacksonville.png" alt="virtual edition jacksonville" width="604" height="101" /></a></div></div><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_15_5992357d3c5cb_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5992357d3c5cb" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="https://holanoticias.com/category/noticias-locales/charlotte/">Charlotte<span class="td-cat-no">1158</span></a></li><li><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos<span class="td-cat-no">776</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales<span class="td-cat-no">506</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/jacksonville/">Jacksonville<span class="td-cat-no">449</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad<span class="td-cat-no">449</span></a></li><li><a href="https://holanoticias.com/category/inmigracion/">Inmigración<span class="td-cat-no">389</span></a></li></ul></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_16_5992357d3dda6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5992357d3dda6" ><script>var block_td_uid_16_5992357d3dda6 = new tdBlock();
block_td_uid_16_5992357d3dda6.id = "td_uid_16_5992357d3dda6";
block_td_uid_16_5992357d3dda6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"VideoClub","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5992357d3dda6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5992357d3dda6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5992357d3dda6.td_column_number = "1";
block_td_uid_16_5992357d3dda6.block_type = "td_block_16";
block_td_uid_16_5992357d3dda6.post_count = "5";
block_td_uid_16_5992357d3dda6.found_posts = "6";
block_td_uid_16_5992357d3dda6.header_color = "#";
block_td_uid_16_5992357d3dda6.ajax_pagination_infinite_stop = "";
block_td_uid_16_5992357d3dda6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_16_5992357d3dda6);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><a href="http://VideoClub" class="td-pulldown-size">Ultimas Noticias</a></h4><div class="td-pulldown-syle-default td-subcat-filter" id="td_pulldown_td_uid_16_5992357d3dda6"><ul class="td-subcat-list" id="td_pulldown_td_uid_16_5992357d3dda6_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_17_5992357d74278" data-td_filter_value="" data-td_block_id="td_uid_16_5992357d3dda6" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_18_5992357d742b2" data-td_filter_value="12" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Belleza</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_19_5992357d742eb" data-td_filter_value="18" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Cartelera Comunitaria</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_20_5992357d74322" data-td_filter_value="11" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Casa y Estilo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_21_5992357d74359" data-td_filter_value="24" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Charlotte</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_5992357d74390" data-td_filter_value="17" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Clasificados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_5992357d743c7" data-td_filter_value="14" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Cultura</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_5992357d743fe" data-td_filter_value="15" data-td_block_id="td_uid_16_5992357d3dda6" href="#">De Paseo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_5992357d74435" data-td_filter_value="7" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_5992357d7446c" data-td_filter_value="8" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Deportes Local</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_5992357d744a3" data-td_filter_value="16" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Descubre Charlotte</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_5992357d744da" data-td_filter_value="50" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Elecciones 2016</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_5992357d74511" data-td_filter_value="28" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Entérate</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_5992357d74548" data-td_filter_value="4" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Estados Unidos</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_5992357d7457f" data-td_filter_value="13" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Farándula</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_5992357d745b5" data-td_filter_value="20" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_5992357d745ec" data-td_filter_value="3" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Inmigración</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_5992357d74623" data-td_filter_value="22" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Jacksonville</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_5992357d74659" data-td_filter_value="5" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Latinoamérica</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_5992357d74690" data-td_filter_value="6" data-td_block_id="td_uid_16_5992357d3dda6" href="#">México</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_5992357d746c6" data-td_filter_value="10" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Motor</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_38_5992357d746fd" data-td_filter_value="51" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_39_5992357d74733" data-td_filter_value="2" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Noticias Locales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_40_5992357d7476a" data-td_filter_value="29" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Nuestro Blog</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_41_5992357d747a0" data-td_filter_value="25" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Opinión</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_42_5992357d747d6" data-td_filter_value="9" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Salud</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_43_5992357d7480d" data-td_filter_value="52" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Sociales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_44_5992357d74843" data-td_filter_value="23" data-td_block_id="td_uid_16_5992357d3dda6" href="#">Triad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_45_5992357d7487a" data-td_filter_value="26" data-td_block_id="td_uid_16_5992357d3dda6" href="#">VideoClub</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_16_5992357d3dda6 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/una-brutal-broma-para-ladrones/" rel="bookmark" title="Una brutal broma para ladrones"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una brutal broma para ladrones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/una-brutal-broma-para-ladrones/" rel="bookmark" title="Una brutal broma para ladrones">Una brutal broma para ladrones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-06T22:23:55+00:00" >June 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/asi-reacciona-la-gente-al-ver-coche-circula-solo/" rel="bookmark" title="Así reacciona la gente al ver un coche que circula solo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así reacciona la gente al ver un coche que circula solo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/asi-reacciona-la-gente-al-ver-coche-circula-solo/" rel="bookmark" title="Así reacciona la gente al ver un coche que circula solo">Así reacciona la gente al ver un coche que circula solo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-06T22:13:00+00:00" >June 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/fingieron-su-muerte-para-poder-sobrevivir/" rel="bookmark" title="fingieron su muerte para poder sobrevivir"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="fingieron su muerte para poder sobrevivir"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/fingieron-su-muerte-para-poder-sobrevivir/" rel="bookmark" title="fingieron su muerte para poder sobrevivir">fingieron su muerte para poder sobrevivir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:50:49+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/parte-una-barra-de-metal-con-la-cabeza/" rel="bookmark" title="Parte una barra de metal con la cabeza"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parte una barra de metal con la cabeza"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/parte-una-barra-de-metal-con-la-cabeza/" rel="bookmark" title="Parte una barra de metal con la cabeza">Parte una barra de metal con la cabeza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:48:50+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/le-explota-un-cigarro-electrico-2/" rel="bookmark" title="Le explota un cigarro electrico"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le explota un cigarro electrico"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/le-explota-un-cigarro-electrico-2/" rel="bookmark" title="Le explota un cigarro electrico">Le explota un cigarro electrico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:47:41+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5992357d3dda6" data-td_block_id="td_uid_16_5992357d3dda6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5992357d3dda6" data-td_block_id="td_uid_16_5992357d3dda6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Hola Noticias 2016 - Powered by Norsan Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-c0fc6d673f402fcf219d36c3b2bd3fdb">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/proyecto-de-ley-de-matriculas-reducidas-para-indocumentados-en-carolina-norte/" rel="bookmark" title="Proyecto de ley de matrículas reducidas para indocumentados en Carolina Norte"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/04/dreamer_daca_020116.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/04/dreamer_daca_020116.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/04/dreamer_daca_020116.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/04/dreamer_daca_020116.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Proyecto de ley de matrículas reducidas para indocumentados en Carolina Norte"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/proyecto-de-ley-de-matriculas-reducidas-para-indocumentados-en-carolina-norte/" rel="bookmark" title="Proyecto de ley de matrículas reducidas para indocumentados en Carolina Norte">Proyecto de ley de matrículas reducidas para indocumentados en Carolina Norte</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://holanoticias.com/author/javier/">Hola Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T16:14:38+00:00" >April 12, 2017</time></span>                <div class="td-module-comments"><a href="https://holanoticias.com/proyecto-de-ley-de-matriculas-reducidas-para-indocumentados-en-carolina-norte/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/john-mccain-apuesta-por-aumentar-seguridad-en-la-frontera-con-tecnologia/" rel="bookmark" title="John McCain apuesta por aumentar seguridad en la frontera con tecnología"><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/636178821667268000w.jpg?resize=324%2C160&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/636178821667268000w.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/636178821667268000w.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/12/636178821667268000w.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="John McCain apuesta por aumentar seguridad en la frontera con tecnología"/></a></div>                <a href="https://holanoticias.com/category/inmigracion/" class="td-post-category">Inmigración</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/john-mccain-apuesta-por-aumentar-seguridad-en-la-frontera-con-tecnologia/" rel="bookmark" title="John McCain apuesta por aumentar seguridad en la frontera con tecnología">John McCain apuesta por aumentar seguridad en la frontera con tecnología</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://holanoticias.com/author/javier/">Hola Noticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:04:48+00:00" >December 21, 2016</time></span>                <div class="td-module-comments"><a href="https://holanoticias.com/john-mccain-apuesta-por-aumentar-seguridad-en-la-frontera-con-tecnologia/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 5992357d7d0e3
    -->

    <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[25.7,78.2],"today_humidity":65,"today_wind_speed":[2.3,1.4],"today_min":[24,75.2],"today_max":[27,80.6],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1502816400,"day_temp":[28,82],"day_name":"Tue","owm_day_index":1},{"timestamp":1502899200,"day_temp":[28,83],"day_name":"Wed","owm_day_index":2},{"timestamp":1502985600,"day_temp":[27,81],"day_name":"Thu","owm_day_index":3},{"timestamp":1503072000,"day_temp":[29,84],"day_name":"Fri","owm_day_index":4},{"timestamp":1503158400,"day_temp":[26,78],"day_name":"Sat","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[18985]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://holanoticias.com/wp-content/themes/Hola%20Noticias%202.1.3';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'107597216',post:'18985',tz:'0',srv:'holanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '107597216', '18985' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5992357d7d71c"></textarea>
						<div id="td_live_css_uid_1_5992357d7d71c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5992357d7d71c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5992357d7d71c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>