<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"> <!--<![endif]-->
<head>
    <title>Reserve cita para sus trámites consulares | Hola Noticias</title>
    <meta charset="UTF-8" />
    <meta property="fb:pages" content="191241740910581" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://holanoticias.com/xmlrpc.php" />
    
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/30023a6296ebc2307deec440de4dc134.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Reserve cita para sus trámites consulares" />
	<meta property="og:url" content="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" />
	<meta property="og:image" content="https://holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg" />
	<meta property="article:published_time" content="2017-01-27" />
	<meta property="article:modified_time" content="2017-01-27" />
	<meta property="article:author" content="https://holanoticias.com/author/javier/" />
	<meta property="article:section" content="Jacksonville" />
	<meta property="og:site_name" content="Hola Noticias" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<meta property="og:image" content="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?fit=2354%2C1351&ssl=1" /><meta name="author" content="Hola Noticias">
<link rel="icon" type="image/png" href="https://holanoticias.com/wp-content/uploads/2016/06/holalogo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Feed" href="https://holanoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Comments Feed" href="https://holanoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hola Noticias &raquo; Reserve cita para sus trámites consulares Comments Feed" href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/holanoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='https://holanoticias.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='https://holanoticias.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='avatar-manager-css'  href='https://holanoticias.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://holanoticias.com/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor-sc-frontend-css-css'  href='https://holanoticias.com/wp-content/plugins/heateor-social-comments/css/front.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mpc-massive-style-css'  href='https://holanoticias.com/wp-content/plugins/mpc-massive/assets/css/mpc-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://holanoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://holanoticias.com/wp-content/themes/JobryDevelopers/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://holanoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://holanoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://holanoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://holanoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://holanoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Aprueban ley antiinmigrante en Florida' href='https://holanoticias.com/aprueban-ley-antiinmigrante-en-florida/' />
<link rel='next' title='Exitosa feria educacional en Duval' href='https://holanoticias.com/exitosa-feria-educacional-en-duval/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" />
<link rel='shortlink' href='https://wp.me/p7hsWY-3bT' />
<link rel="alternate" type="application/json+oembed" href="https://holanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://holanoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-88186955-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="qWhup9kACeaNQuuI9i2p8C_-MTrpCtQmbu8v32J_Ezg" /><meta name="google-site-verification" content="qWhup9kACeaNQuuI9i2p8C_-MTrpCtQmbu8v32J_Ezg" /><meta name="google-site-verification" content="ggIOnnE-0MfC926bLY4QshglLCQM6VoChauL9btxXR8" /><meta name="google-site-verification" content="qWhup9kACeaNQuuI9i2p8C_-MTrpCtQmbu8v32J_Ezg" /><meta name="google-site-verification" content="YdKIlglNiW3xYpZEJcfnBe7j_sqRD89ygqDu-KmLQKw" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://holanoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://holanoticias.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/holanoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/holanoticias.com\/wp-content\/themes\/JobryDevelopers";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0071ce";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0c9983c8db2a1a19b33c8889d95e5187"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170118_200633">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</script>    <script type="text/javascript" src="//player.wowza.com/player/latest/wowzaplayer.min.js"></script>
</head>

<body class="post-template-default single single-post postid-12269 single-format-standard reserve-cita-para-sus-tramites-consulares wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=80&r=g&default=https%3A%2F%2Fholanoticias.com%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-80 photo wpfla ' width='80' height='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-119"><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a href="https://holanoticias.com/charlotte/">Charlotte, NC</a></li>
	<li id="menu-item-8072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8072"><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad, NC</a></li>
	<li id="menu-item-522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522"><a href="https://holanoticias.com/jacksonville/">Jacksonville, Florida</a></li>
	<li id="menu-item-8723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8723"><a href="https://holanoticias.com/estrella-tv-charlotte/">Estrella TV Charlotte</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://holanoticias.com/category/inmigracion/">Inmigración</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos</a></li>
<li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574"><a href="https://holanoticias.com/category/farandula/">Farándula</a></li>
<li id="menu-item-573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573"><a href="https://holanoticias.com/category/opinion/">Opinión</a></li>
<li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575"><a href="https://holanoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="https://holanoticias.com/category/enterate/">Entérate</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-109"><a href="https://holanoticias.com/category/deportes/">Deportes<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://holanoticias.com/category/deportes-local/">Deportes Local</a></li>
</ul>
</li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116"><a href="https://holanoticias.com/category/latinoamerica/">Latinoamérica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://holanoticias.com/category/mexico/">México</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://holanoticias.com/mediakit/">MediaKit</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://holanoticias.com/contactos/">Contactos</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://holanoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">New York</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, January 27, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://holanoticias.com/">
            <img class="td-retina-data" data-retina="https://holanoticias.com/wp-content/uploads/2016/02/holalogo@2x.png" src="https://holanoticias.com/wp-content/uploads/2016/06/holalogo.png" alt=""/>
            <span class="td-visual-hidden">Hola Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="3943447513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="3943447513"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5690093660613544" data-ad-slot="3943447513"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://holanoticias.com/">
			<img class="td-retina-data" data-retina="https://holanoticias.com/wp-content/uploads/2016/02/retina@2x.png" src="https://holanoticias.com/wp-content/uploads/2016/02/retina.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://holanoticias.com/">
			<img class="td-retina-data" data-retina="https://holanoticias.com/wp-content/uploads/2016/02/holalogo@2x.png" src="https://holanoticias.com/wp-content/uploads/2016/06/holalogo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-119"><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-405"><a href="https://holanoticias.com/charlotte/">Charlotte, NC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-8072"><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad, NC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-522"><a href="https://holanoticias.com/jacksonville/">Jacksonville, Florida</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8723"><a href="https://holanoticias.com/estrella-tv-charlotte/">Estrella TV Charlotte</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-115"><a href="https://holanoticias.com/category/inmigracion/">Inmigración</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112"><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-574"><a href="https://holanoticias.com/category/farandula/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-573"><a href="https://holanoticias.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575"><a href="https://holanoticias.com/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-714"><a href="https://holanoticias.com/category/enterate/">Entérate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-109"><a href="https://holanoticias.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="https://holanoticias.com/category/deportes-local/">Deportes Local</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-116"><a href="https://holanoticias.com/category/latinoamerica/">Latinoamérica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://holanoticias.com/category/mexico/">México</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-718"><a href="https://holanoticias.com/mediakit/">MediaKit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316"><a href="https://holanoticias.com/contactos/">Contactos</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://holanoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://holanoticias.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Noticias Locales" class="entry-crumb" itemprop="url" href="https://holanoticias.com/category/noticias-locales/"><span itemprop="title">Noticias Locales</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Jacksonville" class="entry-crumb" itemprop="url" href="https://holanoticias.com/category/noticias-locales/jacksonville/"><span itemprop="title">Jacksonville</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Reserve cita para sus trámites consulares"><meta itemprop="url" content = "https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/">Reserve cita para sus trámites consulares</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-12269" class="post-12269 post type-post status-publish format-standard has-post-thumbnail hentry category-jacksonville" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://holanoticias.com/category/noticias-locales/">Noticias Locales</a></li><li class="entry-category"><a  href="https://holanoticias.com/category/noticias-locales/jacksonville/">Jacksonville</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reserve cita para sus trámites consulares</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://holanoticias.com/author/javier/">Hola Noticias</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T21:15:02+00:00" >January 27, 2017</time></span>                    <div class="td-post-comments"><a href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-12269">10</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reserve+cita+para+sus+tr%C3%A1mites+consulares&url=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F&via=Hola+Noticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/&amp;media=https://holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg&description=Reserve+cita+para+sus+tr%C3%A1mites+consulares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reserve+cita+para+sus+tr%C3%A1mites+consulares%20-%20https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?fit=2354%2C1351&ssl=1" data-caption=""><img width="696" height="399" class="entry-thumb td-modal-image" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=696%2C399&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?w=2354&ssl=1 2354w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=300%2C172&ssl=1 300w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=1024%2C588&ssl=1 1024w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=696%2C399&ssl=1 696w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=1068%2C613&ssl=1 1068w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?resize=732%2C420&ssl=1 732w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pag12_Meico"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0-rc1
  *
  */-->

<ins data-revive-zoneid="7" data-revive-id="9eb6c2952f6520293a9b6fb8e01dfcb8"></ins>
<script async src="//ads.jobrygeek.com/www/delivery/asyncjs.php"></script></div><p><strong>Jacksonville. FL.-</strong> El próximo 11 de febrero llega a la ciudad el consulado móvil de México durante su primera visita en 2017.</p>
<p>Según informaron fuentes del Consulado General de México en Orlando, la delegación atenderá diferentes trámites, incluyendo el pasaporte y la matrícula consular. Pero los interesados deben de registrarse previo al evento.</p>
<p>El consulado de México en Orlando cubre a 54 condados del centro y norte de la Florida y cada año desplaza a su personal para atender las necesidades de documentación  de sus connacionales en el sector, que de acuerdo al Censo de 2010 contaba con más de 25.000 mexicanos en su área de cobertura.</p>
<p>El consulado móvil se realizará el próximo sábado 11 de febrero en las instalaciones del Ministerio Apostólico Avance Misionero, ubicado en 5150 Timuquana Rd, Jacksonville, FL 32210. Quienes deseen realizar algún trámite deben llamar al número de reservación de citas con el servicio MEXITEL, al  1-877-639- 4835.</p>
<p>Además de los pasaportes y matrículas consulares, se estará proporcionando información para el registro de niños nacidos en este país de padres mexicanos. Además, se estarán dando recomendaciones de protección preventiva y de servicios educativos.</p>
<p>Las sedes consulares de México en Estados Unidos están implementando programas de ayuda a sus connacionales ante los cambios de estrategias migratorias que el nuevo presidente del país, Donald Trump, proyecta implementar al corto plazo.</p>
<p>Bajo la consigna #estamoscontigo, la cancillería mexicana ofrece ayuda a todos aquellos que la necesiten, habilitando el número 1-877-632-6678 para dirigir sus dudas, temores y necesidades.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12269" class="share-twitter sd-button share-icon no-text" href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12269" class="share-facebook sd-button share-icon no-text" href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12269" class="share-google-plus-1 sd-button share-icon no-text" href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reserve+cita+para+sus+tr%C3%A1mites+consulares&url=https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F&via=Hola+Noticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/&amp;media=https://holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg&description=Reserve+cita+para+sus+tr%C3%A1mites+consulares" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reserve+cita+para+sus+tr%C3%A1mites+consulares%20-%20https%3A%2F%2Fholanoticias.com%2Freserve-cita-para-sus-tramites-consulares%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" data-text="Reserve cita para sus trámites consulares" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://holanoticias.com/aprueban-ley-antiinmigrante-en-florida/">Aprueban ley antiinmigrante en Florida</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://holanoticias.com/exitosa-feria-educacional-en-duval/">Exitosa feria educacional en Duval</a></div></div></div>            <div class="author-box-wrap"><a href="https://holanoticias.com/author/javier/"><img alt='' src='https://secure.gravatar.com/avatar/c0fc6d673f402fcf219d36c3b2bd3fdb?s=96&r=g&default=https%3A%2F%2Fholanoticias.com%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_h.png' class='avatar avatar-96 photo wpfla ' width='96' height='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://holanoticias.com/author/javier/">Hola Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hola Noticias"></span><meta itemprop="datePublished" content="2017-01-27T21:15:02+00:00"><meta itemprop="dateModified" content="2017-01-27T21:15:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://holanoticias.com/wp-content/uploads/2016/06/holalogo.png"></span><meta itemprop="name" content="Hola Noticias"></span><meta itemprop="headline " content="Reserve cita para sus trámites consulares"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_Meico.jpg?fit=2354%2C1351&ssl=1"><meta itemprop="width" content="2354"><meta itemprop="height" content="1351"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_588bbe2f93469_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_588bbe2f93469" ><script>var block_td_uid_3_588bbe2f93469 = new tdBlock();
block_td_uid_3_588bbe2f93469.id = "td_uid_3_588bbe2f93469";
block_td_uid_3_588bbe2f93469.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_588bbe2f93469_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":12269,"live_filter_cur_post_author":"2"}';
block_td_uid_3_588bbe2f93469.td_column_number = "3";
block_td_uid_3_588bbe2f93469.block_type = "td_block_related_posts";
block_td_uid_3_588bbe2f93469.post_count = "3";
block_td_uid_3_588bbe2f93469.found_posts = "306";
block_td_uid_3_588bbe2f93469.header_color = "";
block_td_uid_3_588bbe2f93469.ajax_pagination_infinite_stop = "";
block_td_uid_3_588bbe2f93469.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_3_588bbe2f93469);
</script><h4 class="td-related-title"><a id="td_uid_4_588bbe2f947f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_588bbe2f93469" href="#">RELATED ARTICLES</a><a id="td_uid_5_588bbe2f94c0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_588bbe2f93469" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_588bbe2f93469 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/nombran-hispana-directora-de-mercadeo-en-seaworld/" rel="bookmark" title="Nombran hispana directora de mercadeo en SeaWorld"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13_Denise-Godreau-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13_Denise-Godreau-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13_Denise-Godreau-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13_Denise-Godreau-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13_Denise-Godreau-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nombran hispana directora de mercadeo en SeaWorld"/></a></div>                <a href="https://holanoticias.com/category/noticias-locales/jacksonville/" class="td-post-category">Jacksonville</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/nombran-hispana-directora-de-mercadeo-en-seaworld/" rel="bookmark" title="Nombran hispana directora de mercadeo en SeaWorld">Nombran hispana directora de mercadeo en SeaWorld</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/exitosa-feria-educacional-en-duval/" rel="bookmark" title="Exitosa feria educacional en Duval"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag13.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa feria educacional en Duval"/></a></div>                <a href="https://holanoticias.com/category/noticias-locales/jacksonville/" class="td-post-category">Jacksonville</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/exitosa-feria-educacional-en-duval/" rel="bookmark" title="Exitosa feria educacional en Duval">Exitosa feria educacional en Duval</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://holanoticias.com/aprueban-ley-antiinmigrante-en-florida/" rel="bookmark" title="Aprueban ley antiinmigrante en Florida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_somos-florida.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_somos-florida.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_somos-florida.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_somos-florida.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2017/01/Pag12_somos-florida.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprueban ley antiinmigrante en Florida"/></a></div>                <a href="https://holanoticias.com/category/noticias-locales/jacksonville/" class="td-post-category">Jacksonville</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/aprueban-ley-antiinmigrante-en-florida/" rel="bookmark" title="Aprueban ley antiinmigrante en Florida">Aprueban ley antiinmigrante en Florida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588bbe2f93469" data-td_block_id="td_uid_3_588bbe2f93469"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588bbe2f93469" data-td_block_id="td_uid_3_588bbe2f93469"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Leave a Reply</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Facebook Comments" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Comments</span> (<fb:comments-count href=https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/></fb:comments-count>)</a></li><li><a  id="heateor_sc_googleplus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_googleplus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="G+ Comments" class="heateor_sc_googleplus_background"><i class="heateor_sc_googleplus_svg"></i></div><span class="heateor_sc_comments_label">G+ Comments</span> (0)</a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';"><div title="Disqus Comments" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Comments</span> (0)</a></li><li><a  id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';document.getElementById('heateor_sc_googleplus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_googleplus_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Default Comments" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Default Comments</span> (0)</a></li></ul><div  id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div style="display:none" id="heateor_sc_googleplus_comments"><div style="clear:both"></div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="heateor_sc_gpcomments"></div><script type="text/javascript">window.setTimeout(function(){var e="heateor_sc_gpcomments",r="",o="FILTERED_POSTMOD";gapi.comments.render(e,{href:"https://holanoticias.com/reserve-cita-para-sus-tramites-consulares/",first_party_property:"BLOGGER",legacy_comment_moderation_url:r,view_type:o})},10);</script><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread"><div style="font-size: 14px;clear: both;">Specify a Disqus shortname in Super Socializer &gt; Social Commenting section in admin panel</div></div><script type="text/javascript">var disqus_shortname = "";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_wordpress_comments"><div style="clear:both"></div>
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reserve-cita-para-sus-tramites-consulares/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
<div style="clear:both"></div></div></div>                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_588bbe2fcea16_rand td-pb-border-top"  data-td-block-uid="td_uid_6_588bbe2fcea16" ><h4 class="block-title"><span>Edición Virtual</span></h4><div class="td_mod_wrap"><a href="https://holanoticias.com/virtualcharlotte/"><img class="aligncenter size-full wp-image-336" src="https://holanoticias.com/wp-content/uploads/2016/02/virtual.jpg" alt="virtual" width="604" height="101" /></a>

<a href="https://holanoticias.com/virtualtriad/" rel="attachment wp-att-579"><img class="aligncenter size-full wp-image-579" src="https://holanoticias.com/wp-content/uploads/2016/03/virtual-edition-triad.png" alt="virtual edition triad" width="604" height="101" /></a>

<a href="https://holanoticias.com/virtual-jacksonville/"><img class="aligncenter size-full wp-image-503" src="https://holanoticias.com/wp-content/uploads/2016/02/virtual-edition-jacksonville.png" alt="virtual edition jacksonville" width="604" height="101" /></a></div></div><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_7_588bbe2fcf1e1_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_588bbe2fcf1e1" ><h4 class="block-title"><span>POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="https://holanoticias.com/category/noticias-locales/charlotte/">Charlotte<span class="td-cat-no">814</span></a></li><li><a href="https://holanoticias.com/category/estados-unidos/">Estados Unidos<span class="td-cat-no">425</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/">Noticias Locales<span class="td-cat-no">356</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/triad/">Triad<span class="td-cat-no">344</span></a></li><li><a href="https://holanoticias.com/category/noticias-locales/jacksonville/">Jacksonville<span class="td-cat-no">307</span></a></li><li><a href="https://holanoticias.com/category/inmigracion/">Inmigración<span class="td-cat-no">197</span></a></li></ul></div> <!-- ./block --><div class="td_block_wrap td_block_16 td_block_widget td_uid_8_588bbe2fd1509_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_588bbe2fd1509" ><script>var block_td_uid_8_588bbe2fd1509 = new tdBlock();
block_td_uid_8_588bbe2fd1509.id = "td_uid_8_588bbe2fd1509";
block_td_uid_8_588bbe2fd1509.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"VideoClub","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_588bbe2fd1509_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588bbe2fd1509.td_column_number = "1";
block_td_uid_8_588bbe2fd1509.block_type = "td_block_16";
block_td_uid_8_588bbe2fd1509.post_count = "5";
block_td_uid_8_588bbe2fd1509.found_posts = "6";
block_td_uid_8_588bbe2fd1509.header_color = "#";
block_td_uid_8_588bbe2fd1509.ajax_pagination_infinite_stop = "";
block_td_uid_8_588bbe2fd1509.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_8_588bbe2fd1509);
</script>            <script>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</script>
            <div class="td-block-title-wrap"><h4 class="block-title"><a href="http://VideoClub">Ultimas Noticias</a></h4><div class="td-subcat-filter" id="td_pulldown_td_uid_8_588bbe2fd1509"><ul class="td-subcat-list" id="td_pulldown_td_uid_8_588bbe2fd1509_list"><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_9_588bbe30102c4" data-td_filter_value="" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">All</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_10_588bbe30106a7" data-td_filter_value="12" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Belleza</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_11_588bbe3010b00" data-td_filter_value="18" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Cartelera Comunitaria</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_12_588bbe3010ee8" data-td_filter_value="11" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Casa y Estilo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_13_588bbe30112d0" data-td_filter_value="24" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Charlotte</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_14_588bbe30116b8" data-td_filter_value="17" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Clasificados</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_15_588bbe3011aa8" data-td_filter_value="14" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Cultura</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_16_588bbe3011e8f" data-td_filter_value="15" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">De Paseo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_17_588bbe3012272" data-td_filter_value="7" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Deportes</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_18_588bbe301265a" data-td_filter_value="8" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Deportes Local</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_19_588bbe3012a42" data-td_filter_value="16" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Descubre Charlotte</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_20_588bbe3012e2a" data-td_filter_value="50" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Elecciones 2016</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_21_588bbe3013212" data-td_filter_value="28" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Entérate</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_22_588bbe30135fa" data-td_filter_value="4" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Estados Unidos</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_23_588bbe30139dc" data-td_filter_value="13" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Farándula</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_24_588bbe3013dc4" data-td_filter_value="20" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Featured</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_25_588bbe30141ac" data-td_filter_value="3" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Inmigración</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_26_588bbe3014594" data-td_filter_value="22" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Jacksonville</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_27_588bbe301497d" data-td_filter_value="5" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Latinoamérica</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_28_588bbe3014d65" data-td_filter_value="6" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">México</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_29_588bbe3015159" data-td_filter_value="10" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Motor</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_30_588bbe3015516" data-td_filter_value="51" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Mundo</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_31_588bbe30158fe" data-td_filter_value="2" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Noticias Locales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_32_588bbe3015ce6" data-td_filter_value="29" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Nuestro Blog</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_33_588bbe30160cd" data-td_filter_value="25" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Opinión</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_34_588bbe30164d8" data-td_filter_value="9" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Salud</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_35_588bbe30168c0" data-td_filter_value="52" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Sociales</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_36_588bbe3016ca8" data-td_filter_value="23" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">Triad</a></li><li class="td-subcat-item"><a class="td-subcat-link" id="td_uid_37_588bbe3017090" data-td_filter_value="26" data-td_block_id="td_uid_8_588bbe2fd1509" href="#">VideoClub</a></li></ul><div class="td-subcat-dropdown"><div class="td-subcat-more" aria-haspopup="true"><span>More</span><i class="td-icon-read-down"></i></div><ul class="td-pulldown-filter-list"></ul></div></div></div><div id=td_uid_8_588bbe2fd1509 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/una-brutal-broma-para-ladrones/" rel="bookmark" title="Una brutal broma para ladrones"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/sddefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una brutal broma para ladrones"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/una-brutal-broma-para-ladrones/" rel="bookmark" title="Una brutal broma para ladrones">Una brutal broma para ladrones</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-06T22:23:55+00:00" >June 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/asi-reacciona-la-gente-al-ver-coche-circula-solo/" rel="bookmark" title="Así reacciona la gente al ver un coche que circula solo"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/06/maxresdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Así reacciona la gente al ver un coche que circula solo"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/JobryDevelopers/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/asi-reacciona-la-gente-al-ver-coche-circula-solo/" rel="bookmark" title="Así reacciona la gente al ver un coche que circula solo">Así reacciona la gente al ver un coche que circula solo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-06T22:13:00+00:00" >June 6, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/fingieron-su-muerte-para-poder-sobrevivir/" rel="bookmark" title="fingieron su muerte para poder sobrevivir"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/02/sddefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="fingieron su muerte para poder sobrevivir"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/JobryDevelopers/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/fingieron-su-muerte-para-poder-sobrevivir/" rel="bookmark" title="fingieron su muerte para poder sobrevivir">fingieron su muerte para poder sobrevivir</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:50:49+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/parte-una-barra-de-metal-con-la-cabeza/" rel="bookmark" title="Parte una barra de metal con la cabeza"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/holanoticias.com/wp-content/uploads/2016/02/hqdefault.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parte una barra de metal con la cabeza"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/JobryDevelopers/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/parte-una-barra-de-metal-con-la-cabeza/" rel="bookmark" title="Parte una barra de metal con la cabeza">Parte una barra de metal con la cabeza</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:48:50+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/le-explota-un-cigarro-electrico-2/" rel="bookmark" title="Le explota un cigarro electrico"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/02/maxresdefault-3.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le explota un cigarro electrico"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://holanoticias.com/wp-content/themes/JobryDevelopers/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/le-explota-un-cigarro-electrico-2/" rel="bookmark" title="Le explota un cigarro electrico">Le explota un cigarro electrico</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T15:47:41+00:00" >February 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588bbe2fd1509" data-td_block_id="td_uid_8_588bbe2fd1509"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_588bbe2fd1509" data-td_block_id="td_uid_8_588bbe2fd1509"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Hola Noticias 2016 - Powered by Norsan Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-c0fc6d673f402fcf219d36c3b2bd3fdb">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/entierra-su-madre-usurpa-su-identidad-para-cobrar-pension-de-jubilacion/" rel="bookmark" title="Entierra a su madre y usurpa su identidad para cobrar pensión de jubilación"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/11/clay_814861_ver1.0_640_360.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/11/clay_814861_ver1.0_640_360.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/11/clay_814861_ver1.0_640_360.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/holanoticias.com/wp-content/uploads/2016/11/clay_814861_ver1.0_640_360.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entierra a su madre y usurpa su identidad para cobrar pensión de jubilación"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/entierra-su-madre-usurpa-su-identidad-para-cobrar-pension-de-jubilacion/" rel="bookmark" title="Entierra a su madre y usurpa su identidad para cobrar pensión de jubilación">Entierra a su madre y usurpa su identidad para cobrar pensión...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-01T14:36:16+00:00" >November 1, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://holanoticias.com/heridos-dos-surfistas-por-ataque-de-tiburones-en-la-costa-este-de-florida/" rel="bookmark" title="Heridos dos surfistas por ataque de tiburones en la costa este de Florida"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/10/Heridos-dos-surfistas.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/10/Heridos-dos-surfistas.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/10/Heridos-dos-surfistas.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/holanoticias.com/wp-content/uploads/2016/10/Heridos-dos-surfistas.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Heridos dos surfistas por ataque de tiburones en la costa este de Florida"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://holanoticias.com/heridos-dos-surfistas-por-ataque-de-tiburones-en-la-costa-este-de-florida/" rel="bookmark" title="Heridos dos surfistas por ataque de tiburones en la costa este de Florida">Heridos dos surfistas por ataque de tiburones en la costa este...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-03T15:45:39+00:00" >October 3, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 588bbe302acf5
    -->

    <div class="td-container"><meta property="fb:pages" content="191241740910581" /></div><div id="su-footer-links" style="text-align: center;"></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/holanoticias.com\/reserve-cita-para-sus-tramites-consulares\/":12269};
	</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/themes/JobryDevelopers/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _mpc_ajax = "https:\/\/holanoticias.com\/wp-admin\/admin-ajax.php";
var _mpc_animations = "1";
var _mpc_scroll_to_id = "1";
/* ]]> */
</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/mpc-massive/assets/js/mpc-vendor.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/mpc-massive/assets/js/mpc-scripts.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://holanoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://holanoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"New York","api_location":"New York","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[4.6,40.3],"today_humidity":69,"today_wind_speed":[5.4,3.4],"today_min":[4.6,40.3],"today_max":[4.6,40.3],"today_clouds":44,"current_unit":0,"forecast":[{"timestamp":1485622800,"day_temp":[4,39],"day_name":"Sat","owm_day_index":1},{"timestamp":1485709200,"day_temp":[3,38],"day_name":"Sun","owm_day_index":2},{"timestamp":1485795600,"day_temp":[1,34],"day_name":"Mon","owm_day_index":3},{"timestamp":1485882000,"day_temp":[-1,30],"day_name":"Tue","owm_day_index":4},{"timestamp":1485968400,"day_temp":[2,36],"day_name":"Wed","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://holanoticias.com/wp-content/themes/JobryDevelopers/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://holanoticias.com/wp-content/themes/JobryDevelopers';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'107597216',post:'12269',tz:'0',srv:'holanoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '107597216', '12269' ]);
</script>

</body>
</html>